Souscrire à SONOMAG

Abonnez-vous à notre newsletter.

Vendredi 9 décembre 2016 - produits référencés
L'OFFICIEL DU SON ET DE LA LUMIÈRE
Publicite sur SONOMAG
    Vous êtes ici : Accueil > Forum
publicite

DJ Profession & Carrière 2013
Pourquoi s'inscrire à la newsletter ? Inscription à la news letter
NL2006
Inscription Désinscription
  Sujets actifsSujets actifs  Liste des membresListe des membres  CalendrierCalendrier  Rechercher dans le ForumRechercher  AideAide
  InscriptionInscription  ConnexionConnexion
Matériel et logiciel (Forum fermé Forum fermé)
 Forum : Audio - Débutants : Matériel et logiciel
Icône des Message Sujet: Problème sono HK Lucas 600 Répondre Nouveau sujet
Auteur Message
Patapock
Membre novice
Membre novice


Depuis le: 01 Septembre 2009
Pays: France
Statut actuel: Inactif
Messages: 2
Citer Patapock Réponsebullet Sujet: Problème sono HK Lucas 600
    Envoyé : 01 Septembre 2009 à 14:57
Bonjour à tous, je suis bassiste dans un groupe Rock, nous utilisons dans notre local de répétition une sono lucas 600 de chez HK (un sub 300w + 2 satellites 150w). Hier soir, pendant la repet , les 2 satellites se sont coupés, seul le caisson a continué à fonctionner. Les diodes de sat sont vertes (elles devenaient parfois orange sur certains morceaux), comme si on n'envoyait plus de son (alors qu'on en envoie, ça sort dans le sub).
Avez vous une idée du probleme? Ampli satellites HS? Satellites hs?
merci d'avance pour vos réponses.
IP IP Noté
guiljc
Membre trés actif
Membre trés actif
Image

Depuis le: 17 Août 2008
Pays: France
Statut actuel: Inactif
Messages: 2430
Citer guiljc Réponsebullet Envoyé : 01 Septembre 2009 à 15:43
bonjour patapock
il y a eu recent un topic sur ce genre de probléme
voir page trois
 
 
donc deja si il n'est plus sous garanti ouvre le et un bon coup de nettoyage
guilljc
IP IP Noté
Patapock
Membre novice
Membre novice


Depuis le: 01 Septembre 2009
Pays: France
Statut actuel: Inactif
Messages: 2
Citer Patapock Réponsebullet Envoyé : 01 Septembre 2009 à 15:50
salut, j'ai vu ce topic mais moi je n'ai pas de baisse de volume, je n'en ai plus du tout, je vais suivre ton conseil et l'ouvrir, mais a ton avis, les sat sont amplifiés par un seul ampli ou 2 séparés (s'il y en a 2, il y a quand même peu de chance que les 2 aient claqué en même temps)
IP IP Noté
Hugo734428
Membre trés actif
Membre trés actif
Image

Depuis le: 10 Octobre 2007
Statut actuel: Inactif
Messages: 11960
Citer Hugo734428 Réponsebullet Envoyé : 01 Septembre 2009 à 19:18
Salut et bienvenue sur le forum.
 
Pour la stéreo ce sont deux ampli séparé enfaite sinon pas de stéréo.
 
Pour ton soucis le son est pas repartit? Ca ne sentait pas le chaud? Combien de temps que tu l'as?
@+ Hugo

http://pagesperso-orange.fr/dj73h44d28/
IP IP Noté
bouny
Membre trés actif
Membre trés actif
Image

Depuis le: 29 Novembre 2005
Pays: France
Statut actuel: Inactif
Messages: 2654
Citer bouny Réponsebullet Envoyé : 01 Septembre 2009 à 21:04
je hais les bétonniéres a 8 heures du matin quand je dors!!
IP IP Noté
Répondre Nouveau sujet
Version imprimable Version imprimable

Aller au Forum
Vous ne pouvez pas écrire un nouveau Sujet dans ce Forum
Vous ne pouvez pas répondre aux Sujets dans ce Forum
Vous ne pouvez pas effacer vos messages dans ce Forum
Vous ne pouvez pas éditer vos messages dans ce Forum
Vous ne pouvez pas créer des sondages dans ce Forum
Vous ne pouvez pas voter dans les sondages de ce Forum



Cette page a été affichée en 0,141 secondes.

pub   Liens sponsorisés   pub
pub pub pub
pub

Publicite Sonomag LeaderBoard 728x90
HAUT
Newsletter

Abonnez-vous à notre newsletter.