Souscrire à SONOMAG

Abonnez-vous à notre newsletter.

Mardi 6 décembre 2016 - produits référencés
L'OFFICIEL DU SON ET DE LA LUMIÈRE
Publicite sur SONOMAG
    Vous êtes ici : Accueil > Forum
publicite

DJ Profession & Carrière 2013
Pourquoi s'inscrire à la newsletter ? Inscription à la news letter
NL2006
Inscription Désinscription
  Sujets actifsSujets actifs  Liste des membresListe des membres  CalendrierCalendrier  Rechercher dans le ForumRechercher  AideAide
  InscriptionInscription  ConnexionConnexion
Divers (Forum fermé Forum fermé)
 Forum : Audio - Débutants : Divers
Icône des Message Sujet: Problème enceintes ou ampli ? Répondre Nouveau sujet
Auteur Message
jbatmag
Membre novice
Membre novice
Image

Depuis le: 05 Novembre 2005
Pays: France
Statut actuel: Inactif
Messages: 24
Citer jbatmag Réponsebullet Sujet: Problème enceintes ou ampli ?
    Envoyé : 30 Avril 2007 à 10:25
    Salut à toutes et a tous,
 
 
         Voilà mon problème, j'ai deux amplis et quatre enceintes 700 watts RMS, lorsque je branche un amplie sur la table de mixage et mes quatres enceintes les unes avec les autres ou même juste deux enceintes il y a toujours une enceinte faible, un son pas trés clair ? d'aprés vous de quoi pourrait-il s'agir ? Par avance merci pour vos réponses.
 
IP IP Noté
dj fox2
Membre novice
Membre novice


Depuis le: 07 Août 2006
Pays: France
Statut actuel: Inactif
Messages: 341
Citer dj fox2 Réponsebullet Envoyé : 30 Avril 2007 à 13:25
salut à toi,deja si tu inverse les enceintes,et que c'est toujours du meme coté que le son est faible ça vient forcement de l'ampli,tu dois avoir des elements d'amplification sur un coté qui ont grillé,pas tous c'est pour cela que tu as une perte de puissance que d'un coté,par contre si avec ton deuxieme ampli cela fait pareil,ça vient de ta table.a+
IP IP Noté
jbatmag
Membre novice
Membre novice
Image

Depuis le: 05 Novembre 2005
Pays: France
Statut actuel: Inactif
Messages: 24
Citer jbatmag Réponsebullet Envoyé : 01 Mai 2007 à 09:46
merci, dj fox 2 pour ton conseil, effectivement j'ai essayé ce que tu m'as dit et c'est toujours du même côté, j'ai démonté l'ampli et mis un point de soudure plus gros sur chaque sortie, celà n'a rien changé, comme tu le disais éléments d'amplification grillé, mais là je ne m'y connais pas assez pour savoir comment le reconnaitre ? Un tuyau pour savoir ? Merci et à plus !!!!
IP IP Noté
Lout
Membre novice
Membre novice
Image

Depuis le: 28 Octobre 2006
Pays: France
Statut actuel: Inactif
Messages: 165
Citer Lout Réponsebullet Envoyé : 01 Mai 2007 à 11:18
inverse aussi les cable gauche-droite qui arrivent à l'ampli , si c'est toujours le même coté tu peut être sûr que cela vient de l'ampli .

Edité par Lout - 01 Mai 2007 à 11:20
IP IP Noté
Répondre Nouveau sujet
Version imprimable Version imprimable

Aller au Forum
Vous ne pouvez pas écrire un nouveau Sujet dans ce Forum
Vous ne pouvez pas répondre aux Sujets dans ce Forum
Vous ne pouvez pas effacer vos messages dans ce Forum
Vous ne pouvez pas éditer vos messages dans ce Forum
Vous ne pouvez pas créer des sondages dans ce Forum
Vous ne pouvez pas voter dans les sondages de ce Forum



Cette page a été affichée en 0,125 secondes.

pub   Liens sponsorisés   pub
pub pub pub
pub

Publicite Sonomag LeaderBoard 728x90
HAUT
Newsletter

Abonnez-vous à notre newsletter.