Souscrire à SONOMAG

Abonnez-vous à notre newsletter.

Samedi 3 décembre 2016 - produits référencés
L'OFFICIEL DU SON ET DE LA LUMIÈRE
Publicite sur SONOMAG
    Vous êtes ici : Accueil > Forum
publicite

DJ Profession & Carrière 2013
Pourquoi s'inscrire à la newsletter ? Inscription à la news letter
NL2006
Inscription Désinscription
  Sujets actifsSujets actifs  Liste des membresListe des membres  CalendrierCalendrier  Rechercher dans le ForumRechercher  AideAide
  InscriptionInscription  ConnexionConnexion
Divers (Forum fermé Forum fermé)
 Forum : Audio - Débutants : Divers
Icône des Message Sujet: Problème de connexions Répondre Nouveau sujet
Auteur Message
mezenge
Membre novice
Membre novice
Image

Depuis le: 15 Décembre 2011
Pays: France
Statut actuel: Inactif
Messages: 3
Citer mezenge Réponsebullet Sujet: Problème de connexions
    Envoyé : 20 Décembre 2011 à 17:48
bonjour

voila je me suis acheter la semaine derniere un pack
dont il y avait un ampli AMP 300
table de mixage dj 21 usb
enceintes LQP 350

le jour de la reception je lis la notice et je voit que l'on peux rajouter de autre enceinte en plus donc je recommande LQP 250 je choisi de les brancher par la prise jack et pas un pete de bruit ????,

je suis a votre ecoute
IP IP Noté
Hugo734428
Membre trés actif
Membre trés actif
Image

Depuis le: 10 Octobre 2007
Statut actuel: Inactif
Messages: 11960
Citer Hugo734428 Réponsebullet Envoyé : 21 Décembre 2011 à 19:49
Bonjour.
 
As tu appuyer sur play? as tu levé le bouton de l'ampli? as tu allumé les appareils? etc ....
 
Je te taquine mais c'est pour te souhaiter la bienvenue ici.
@+ Hugo

http://pagesperso-orange.fr/dj73h44d28/
IP IP Noté
le101
Membre novice
Membre novice
Image

Depuis le: 21 Février 2009
Pays: France
Statut actuel: Inactif
Messages: 211
Citer le101 Réponsebullet Envoyé : 22 Décembre 2011 à 07:24

Tu as du son sur tes LQ350 ?

Branchement :

Table -> Ampli -> Enceintes

Quand tu dis que tu branches des enceintes sur le jack, tu es bien dans la configuration si dessus ?
Choisir, c'est renoncer
IP IP Noté
mezenge
Membre novice
Membre novice
Image

Depuis le: 15 Décembre 2011
Pays: France
Statut actuel: Inactif
Messages: 3
Citer mezenge Réponsebullet Envoyé : 03 Janvier 2012 à 09:42
oué tkt il y a pas de mal Wink oué c bon j'ai trouver la solution c'etait un probleme de prise =) du cou maintenant sa marche du tonerre :D
IP IP Noté
mezenge
Membre novice
Membre novice
Image

Depuis le: 15 Décembre 2011
Pays: France
Statut actuel: Inactif
Messages: 3
Citer mezenge Réponsebullet Envoyé : 03 Janvier 2012 à 09:44
oué j'avait du son c'etait juste sur les LQP 250 que sa venait pas =/ mais maintenant xD sa envoie
IP IP Noté
Répondre Nouveau sujet
Version imprimable Version imprimable

Aller au Forum
Vous ne pouvez pas écrire un nouveau Sujet dans ce Forum
Vous ne pouvez pas répondre aux Sujets dans ce Forum
Vous ne pouvez pas effacer vos messages dans ce Forum
Vous ne pouvez pas éditer vos messages dans ce Forum
Vous ne pouvez pas créer des sondages dans ce Forum
Vous ne pouvez pas voter dans les sondages de ce Forum



Cette page a été affichée en 0,875 secondes.

pub   Liens sponsorisés   pub
pub pub pub
pub

Publicite Sonomag LeaderBoard 728x90
HAUT
Newsletter

Abonnez-vous à notre newsletter.