Souscrire à SONOMAG

Abonnez-vous à notre newsletter.

Jeudi 8 décembre 2016 - produits référencés
L'OFFICIEL DU SON ET DE LA LUMIÈRE
Publicite sur SONOMAG
    Vous êtes ici : Accueil > Forum
publicite

DJ Profession & Carrière 2013
Pourquoi s'inscrire à la newsletter ? Inscription à la news letter
NL2006
Inscription Désinscription
  Sujets actifsSujets actifs  Liste des membresListe des membres  CalendrierCalendrier  Rechercher dans le ForumRechercher  AideAide
  InscriptionInscription  ConnexionConnexion
Divers (Forum fermé Forum fermé)
 Forum : Audio - Débutants : Divers
Icône des Message Sujet: Problème BST Liker 900 Répondre Nouveau sujet
Auteur Message
Shortbreak
Membre novice
Membre novice
Image

Depuis le: 17 Octobre 2006
Statut actuel: Inactif
Messages: 2
Citer Shortbreak Réponsebullet Sujet: Problème BST Liker 900
    Envoyé : 17 Octobre 2006 à 19:55
Bonsoir

Ben voila en fait je possede cet ampli depuis moins d'un an. Je ne l'ai jamais vraiment poussé, mise à part une ou deux fois, et en fait j'ai l'intensité de la LED bleue de droite qui baisse peu à peu ..

Donc voila j'me pose des questions sur le pourquoi du comment ...


Quelques infos supplémentaires pour vous aider à me répondre:

- Aucune "dégradation" sonore ressentie
- l'ampli est branché avec deux enceintes Wharfedale VS-12
A ce sujet, je sais que l'ampli est trop puissant pour elles. Seulement j'étais censé en acheté 4 à la base, chose que je n'ai pas faite. Donc je me contente de ne pas pousser l'installation à fond pour ne pas griller mes enceintes.
- En amont de l'ampli, il y a ma table de mix (Pioneer DJM-300), puis mon ordi portable ou mes platines (aucun problemes à signaler sur ces élements non plus ..)
- l'ampli n'a pas reçu de choc et n'a pas été demonté.


Voila, à vos claviers !!

Merci d'avance




Shortbreak
- Pioneer 100
- Pioneer 300
- BST liker 900
- Wharfedale VS-12
- Acer Aspire 1640Z
IP IP Noté
Shortbreak
Membre novice
Membre novice
Image

Depuis le: 17 Octobre 2006
Statut actuel: Inactif
Messages: 2
Citer Shortbreak Réponsebullet Envoyé : 18 Octobre 2006 à 13:10
Petit Up !!

ça m'inquiète un peu et j'aimerais faire fonctionner la garantie tant qu'il est encore temps .. si bien ça sur cela s'avere etre grave ..
- Pioneer 100
- Pioneer 300
- BST liker 900
- Wharfedale VS-12
- Acer Aspire 1640Z
IP IP Noté
tomtom
Membre novice
Membre novice
Image

Depuis le: 09 Août 2004
Pays: France
Statut actuel: Inactif
Messages: 385
Citer tomtom Réponsebullet Envoyé : 18 Octobre 2006 à 21:06
Le problème provient simplement de la led qui faiblie??

Je suis pas sûr que tu es besoin de t'inquieter. Il n'y a pas de baisse de son? Cette led elle indique quoi?? alimenté? signal?...
IP IP Noté
Clemsus
Membre novice
Membre novice


Depuis le: 02 Janvier 2005
Pays: France
Statut actuel: Inactif
Messages: 81
Citer Clemsus Réponsebullet Envoyé : 18 Octobre 2006 à 22:03
Ben c'est du BST faut pas chercher plus loin...
IP IP Noté
Répondre Nouveau sujet
Version imprimable Version imprimable

Aller au Forum
Vous ne pouvez pas écrire un nouveau Sujet dans ce Forum
Vous ne pouvez pas répondre aux Sujets dans ce Forum
Vous ne pouvez pas effacer vos messages dans ce Forum
Vous ne pouvez pas éditer vos messages dans ce Forum
Vous ne pouvez pas créer des sondages dans ce Forum
Vous ne pouvez pas voter dans les sondages de ce Forum



Cette page a été affichée en 0,141 secondes.

pub   Liens sponsorisés   pub
pub pub pub
pub

Publicite Sonomag LeaderBoard 728x90
HAUT
Newsletter

Abonnez-vous à notre newsletter.