Souscrire à SONOMAG

Abonnez-vous à notre newsletter.

Mercredi 7 décembre 2016 - produits référencés
L'OFFICIEL DU SON ET DE LA LUMIÈRE
Publicite sur SONOMAG
    Vous êtes ici : Accueil > Forum
publicite

DJ Profession & Carrière 2013
Pourquoi s'inscrire à la newsletter ? Inscription à la news letter
NL2006
Inscription Désinscription
  Sujets actifsSujets actifs  Liste des membresListe des membres  CalendrierCalendrier  Rechercher dans le ForumRechercher  AideAide
  InscriptionInscription  ConnexionConnexion
Matériel et logiciel (Forum fermé Forum fermé)
 Forum : Audio - Débutants : Matériel et logiciel
Icône des Message Sujet: Problème de basse sur une enceinte Répondre Nouveau sujet
Auteur Message
aurelien40
Membre novice
Membre novice


Depuis le: 20 Septembre 2012
Pays: France
Statut actuel: Inactif
Messages: 1
Citer aurelien40 Réponsebullet Sujet: Problème de basse sur une enceinte
    Envoyé : 20 Septembre 2012 à 14:49
Bonjour, voila j'ai un problème avec mes enceinte de 400w. L'une d'elle n'envoi presque plus de bass, elle commence a envoyer des bass que quand je les mais a fond alors que l'autre enceinte réagi beaucoup plus quand je fais la même chose!
Si vous pouvez m'aider et me dire d'ou le problème pourrai venir. MErci
IP IP Noté
hazure
Membre trés actif
Membre trés actif
Image

Depuis le: 09 Mai 2006
Statut actuel: Inactif
Messages: 4006
Citer hazure Réponsebullet Envoyé : 20 Septembre 2012 à 18:43
Salut Aurelien et bienvenu sur le forum !!Thumbs%20Up
Alors je pense que la bobine mobile doit gripper , pour le vérifier tu appuies au millieu de la membrane pour la faire bouger et tu relache , tu écoute s'il n'y a pas un frottement anormal , si c'est la cas ,  l'enroulement du noyau est hs !!


Edité par hazure - 20 Septembre 2012 à 18:44
N'accuse pas le puits d'être trop profond, quand c'est la corde qui est trop courte
L'expérience est une lanterne attachée dans le dos, qui n'éclaire que le chemin parcouru.
IP IP Noté
sansrancune
Membre trés actif
Membre trés actif


Depuis le: 25 Mai 2009
Statut actuel: Inactif
Messages: 2740
Citer sansrancune Réponsebullet Envoyé : 20 Septembre 2012 à 19:24

Ou bien la liason bornier / membrane ( fil tréssé ) . Dans les deux cas c'est mort ...

IP IP Noté
sunlight
Membre trés actif
Membre trés actif
Image

Depuis le: 29 Décembre 2007
Statut actuel: Inactif
Messages: 1083
Citer sunlight Réponsebullet Envoyé : 21 Septembre 2012 à 09:20
c'est quoi comme enceintes ??
active ou sur un ampli ?
IP IP Noté
Répondre Nouveau sujet
Version imprimable Version imprimable

Aller au Forum
Vous ne pouvez pas écrire un nouveau Sujet dans ce Forum
Vous ne pouvez pas répondre aux Sujets dans ce Forum
Vous ne pouvez pas effacer vos messages dans ce Forum
Vous ne pouvez pas éditer vos messages dans ce Forum
Vous ne pouvez pas créer des sondages dans ce Forum
Vous ne pouvez pas voter dans les sondages de ce Forum



Cette page a été affichée en 0,094 secondes.

pub   Liens sponsorisés   pub
pub pub pub
pub

Publicite Sonomag LeaderBoard 728x90
HAUT
Newsletter

Abonnez-vous à notre newsletter.