Souscrire à SONOMAG

Abonnez-vous à notre newsletter.

Lundi 5 décembre 2016 - produits référencés
L'OFFICIEL DU SON ET DE LA LUMIÈRE
Publicite sur SONOMAG
    Vous êtes ici : Accueil > Forum
publicite

DJ Profession & Carrière 2013
Pourquoi s'inscrire à la newsletter ? Inscription à la news letter
NL2006
Inscription Désinscription
  Sujets actifsSujets actifs  Liste des membresListe des membres  CalendrierCalendrier  Rechercher dans le ForumRechercher  AideAide
  InscriptionInscription  ConnexionConnexion
Matériel et logiciel (Forum fermé Forum fermé)
 Forum : Audio - Débutants : Matériel et logiciel
Icône des Message Sujet: Enceinte active et bruit parasite Répondre Nouveau sujet
Auteur Message
redbaron-x66
Membre novice
Membre novice


Depuis le: 19 Décembre 2012
Statut actuel: Inactif
Messages: 2
Citer redbaron-x66 Réponsebullet Sujet: Enceinte active et bruit parasite
    Envoyé : 19 Décembre 2012 à 17:09
Bonjour à tous,

J'ai fait l'acquisition il y a un peu plus d'1an d'enceintes actives M-AUDIO GSR12.
Je les utilise en les connectant à un ordinateur portable mais au travers d'une interface audio USB (Fastrack).
J'ai 4 enceintes. Les 4 fonctionnaient nickel jusqu'à présent, mais ces jours je viens de découvrir que l'une d'entre elle à un soucis.
J'ai débranché tous les cables. Je l'ai changé de place avec une autre. Le problème suit l'enceinte.

Le symptôme:
dès que j'introduis mon cable XLR dans l'enceinte, je reçois des interférences. Elles sont assez faibles quand le potar est bas. assez forte quand le potard est à fond. et ça s'entend vraiment à l'écoute.
Si je débranche le cable xlr, je n'ais pas plus de bruit de fond que sur une autre ; juste un très très léger shhhhh. normal.

J'ai un peu chercher sur le forum. Je ne crois pas que mon installation éléctrique (terre) ou que le disque dure de mon portable, ou le blindage des cables soient à l'origine du problème sinon j'aurais le même problème sur les autres. non?

Est-ce que cela pourrait venir de la poussière? J'ai fait des travaux récemment et cette enceinte était stockée à proximité. Dans ce cas, y a-t-il des règles de bonnes conduites à utiliser pour le nettoyage? faut-il que je la démonte entièrement?
Est-ce que cela pourrait être autre chose?

Merci d'avance à ceux qui pourrons m'aider. Je suis plutôt novice en terme de troubleshooting d'enceinte et je ne voudrais pas entreprendre des démarches inutiles voir périlleuses :-)

Edité par redbaron-x66 - 19 Décembre 2012 à 17:18
IP IP Noté
redbaron-x66
Membre novice
Membre novice


Depuis le: 19 Décembre 2012
Statut actuel: Inactif
Messages: 2
Citer redbaron-x66 Réponsebullet Envoyé : 20 Décembre 2012 à 01:10
Bon...
Ben faut savoir reconnaitre ses torts.
J'ai passé toutes les connecteurs à la bombe à air sec. Pas mieux.
Alors j'ai testé les autres trucs que j'avais vu sur le site.
en connectant mon téléphone au lieu de mon PC : Plus de parasite.
en connectant mon laptop sur batterie, et pas sur secteur + l'enceinte sur une prise non reliée à la terre: plus de parasite.

Bon ben j'avance.
Merci !
IP IP Noté
freevox7
Membre trés actif
Membre trés actif


Depuis le: 17 Octobre 2010
Statut actuel: Inactif
Messages: 1088
Citer freevox7 Réponsebullet Envoyé : 22 Décembre 2012 à 01:33
Le buzz vient de l'alimentation secteur de ton pc...
Il y a un sujet la dessus il me semble.
http://www.djsoundlight.fr
IP IP Noté
Répondre Nouveau sujet
Version imprimable Version imprimable

Aller au Forum
Vous ne pouvez pas écrire un nouveau Sujet dans ce Forum
Vous ne pouvez pas répondre aux Sujets dans ce Forum
Vous ne pouvez pas effacer vos messages dans ce Forum
Vous ne pouvez pas éditer vos messages dans ce Forum
Vous ne pouvez pas créer des sondages dans ce Forum
Vous ne pouvez pas voter dans les sondages de ce Forum



Cette page a été affichée en 0,125 secondes.

pub   Liens sponsorisés   pub
pub pub pub
pub

Publicite Sonomag LeaderBoard 728x90
HAUT
Newsletter

Abonnez-vous à notre newsletter.