Souscrire à SONOMAG

Abonnez-vous à notre newsletter.

Samedi 10 décembre 2016 - produits référencés
L'OFFICIEL DU SON ET DE LA LUMIÈRE
Publicite sur SONOMAG
    Vous êtes ici : Accueil > Forum
publicite

DJ Profession & Carrière 2013
Pourquoi s'inscrire à la newsletter ? Inscription à la news letter
NL2006
Inscription Désinscription
  Sujets actifsSujets actifs  Liste des membresListe des membres  CalendrierCalendrier  Rechercher dans le ForumRechercher  AideAide
  InscriptionInscription  ConnexionConnexion
Matériel (Forum fermé Forum fermé)
 Forum : Lumière : Matériel
Icône des Message Sujet: Bug sur lyre Répondre Nouveau sujet
Auteur Message
GERARD
Membre novice
Membre novice
Image

Depuis le: 28 Octobre 2009
Pays: France
Statut actuel: Inactif
Messages: 74
Citer GERARD Réponsebullet Sujet: Bug sur lyre
    Envoyé : 20 Juin 2010 à 15:23
Bonjour tout le monde !!

Je devais faire une presta avec 4 lyres !
Je les sort des flight / je les branches /je les allume : elle font leur reset sauf la dernière qui se bloque à la fin de rotation du moteur pan et vibre !!

Je résume : ca vient pas du moteur !
Le truc c'est qu'elle fait pas son reset normal et quel plante à la fin de la rotation du pan !!!

Avez-vous des idées quant à la source du problème !!

Merci !!!!
a+ !!!
IP IP Noté
Hugo734428
Membre trés actif
Membre trés actif
Image

Depuis le: 10 Octobre 2007
Statut actuel: Inactif
Messages: 11960
Citer Hugo734428 Réponsebullet Envoyé : 20 Juin 2010 à 21:48
Salut.
 
Déja qu'est ce comme machine? Sans la référence on va pas pouvoir t'aider beaucoup...
 
Pourquoi cela ne vient pas du moteur? Tu l'as échangé avec une autre machine pour voir si ça vient bien de ça?
Ca peut peut être venir du capteur qui est sale ou carrément cassé ou absent et donc elle fait pas son reset correctement.
@+ Hugo

http://pagesperso-orange.fr/dj73h44d28/
IP IP Noté
jomo
Membre trés actif
Membre trés actif
Image

Depuis le: 25 Avril 2005
Statut actuel: Inactif
Messages: 1663
Citer jomo Réponsebullet Envoyé : 21 Juin 2010 à 10:23
ça ressemble fort à un problème de capteur... C'est qui comme pétoire?
C'est beau, on dirait du veau...     www.jocelynmorel.com
IP IP Noté
GERARD
Membre novice
Membre novice
Image

Depuis le: 28 Octobre 2009
Pays: France
Statut actuel: Inactif
Messages: 74
Citer GERARD Réponsebullet Envoyé : 21 Juin 2010 à 11:51
Oki merci bien !!

Sûr c'est pas le moteur !
Donc je vais aller zieuter les capteurs !!
Pour la lyre c'est une showtech indigo 150 !
J'ai voulu voir ce que donnait la del et j'en profite pour dire que je suis quand même déçu de la source !!

Merci bien !!!!
a+ !!!
IP IP Noté
Hugo734428
Membre trés actif
Membre trés actif
Image

Depuis le: 10 Octobre 2007
Statut actuel: Inactif
Messages: 11960
Citer Hugo734428 Réponsebullet Envoyé : 21 Juin 2010 à 12:14
Ah ben ça n'a rien a voir avec une source a lampe. Il y a encore pas mal de boulot pour arriver a atteindre des niveaux d'éclairement équivalent a de la MSD250 au niveau amateur (niveau pro on y arrive mais le tarif est un tarif pro)...
@+ Hugo

http://pagesperso-orange.fr/dj73h44d28/
IP IP Noté
Répondre Nouveau sujet
Version imprimable Version imprimable

Aller au Forum
Vous ne pouvez pas écrire un nouveau Sujet dans ce Forum
Vous ne pouvez pas répondre aux Sujets dans ce Forum
Vous ne pouvez pas effacer vos messages dans ce Forum
Vous ne pouvez pas éditer vos messages dans ce Forum
Vous ne pouvez pas créer des sondages dans ce Forum
Vous ne pouvez pas voter dans les sondages de ce Forum



Cette page a été affichée en 0,125 secondes.

pub   Liens sponsorisés   pub
pub pub pub
pub

Publicite Sonomag LeaderBoard 728x90
HAUT
Newsletter

Abonnez-vous à notre newsletter.