Souscrire à SONOMAG

Abonnez-vous à notre newsletter.

Vendredi 9 décembre 2016 - produits référencés
L'OFFICIEL DU SON ET DE LA LUMIÈRE
Publicite sur SONOMAG
    Vous êtes ici : Accueil > Forum
publicite

DJ Profession & Carrière 2013
Pourquoi s'inscrire à la newsletter ? Inscription à la news letter
NL2006
Inscription Désinscription
  Sujets actifsSujets actifs  Liste des membresListe des membres  CalendrierCalendrier  Rechercher dans le ForumRechercher  AideAide
  InscriptionInscription  ConnexionConnexion
L'espace détente. (Forum fermé Forum fermé)
 Forum : La communauté du forum : L'espace détente.
Icône des Message Sujet: Bug Répondre Nouveau sujet
Auteur Message
dj-math
Membre trés actif
Membre trés actif
Image

Depuis le: 22 Juin 2004
Statut actuel: Inactif
Messages: 1503
Citer dj-math Réponsebullet Sujet: Bug
    Envoyé : 28 Novembre 2007 à 13:46
Jais remarqué quelque chose de bizard tout a l'hreure en repondant a un topic .
Je m'explqie je poste ma reponse puis je decide de l'edité . Je corrige se que jais a corrigé et tout mes balises [/img] sont parties en live , bon je les ai retapés manuellement quand on en a 2 ca va mais quand on en a plus c'est chiant .
Voila je tenais a vous le signalé
Http://myspace.com/deepaddict
IP IP Noté
admin
Admin.
Admin.
Image
Administrateur

Depuis le: 01 Octobre 2003
Statut actuel: Inactif
Messages: 100237
Citer admin Réponsebullet Envoyé : 28 Novembre 2007 à 16:34

Nous jetons un oeil Smile.

 

Tout marche bien visiblement. Merci Wink


Edité par Admin - 28 Novembre 2007 à 16:39
Cordialement l'admin.
IP IP Noté
Hannibal3529bzh
Modo Ext.
Modo Ext.
Image

Depuis le: 09 Avril 2004
Statut actuel: Inactif
Messages: 2180
Citer Hannibal3529bzh Réponsebullet Envoyé : 28 Novembre 2007 à 16:47
Il y en a d'autres : le téléchargement d'une photo de l'ordi vers le forum, ma signature qui n'est visible que sur mes nouveaux messages (elle devrait pourtant être visible partout sur mes anciens, même dès que je change un mot).
IP IP Noté
zveck
Modo Ext.
Modo Ext.
Image

Depuis le: 03 Juillet 2004
Statut actuel: Inactif
Messages: 2466
Citer zveck Réponsebullet Envoyé : 28 Novembre 2007 à 18:34
Meme souci quand on reedite ... les smiley partent en sucette ... [IMG]smileys/smiley19.gif" align="middle" />

Edité par zveck - 28 Novembre 2007 à 18:34
IP IP Noté
Répondre Nouveau sujet
Version imprimable Version imprimable

Aller au Forum
Vous ne pouvez pas écrire un nouveau Sujet dans ce Forum
Vous ne pouvez pas répondre aux Sujets dans ce Forum
Vous ne pouvez pas effacer vos messages dans ce Forum
Vous ne pouvez pas éditer vos messages dans ce Forum
Vous ne pouvez pas créer des sondages dans ce Forum
Vous ne pouvez pas voter dans les sondages de ce Forum



Cette page a été affichée en 0,125 secondes.

pub   Liens sponsorisés   pub
pub pub pub
pub

Publicite Sonomag LeaderBoard 728x90
HAUT
Newsletter

Abonnez-vous à notre newsletter.