Souscrire à SONOMAG

Abonnez-vous à notre newsletter.

Mardi 6 décembre 2016 - produits référencés
L'OFFICIEL DU SON ET DE LA LUMIÈRE
Publicite sur SONOMAG
    Vous êtes ici : Accueil > Forum
publicite

DJ Profession & Carrière 2013
Pourquoi s'inscrire à la newsletter ? Inscription à la news letter
NL2006
Inscription Désinscription
  Sujets actifsSujets actifs  Liste des membresListe des membres  CalendrierCalendrier  Rechercher dans le ForumRechercher  AideAide
  InscriptionInscription  ConnexionConnexion
Divers (Forum fermé Forum fermé)
 Forum : Audio - Débutants : Divers
Icône des Message Sujet: Anti larsen Feedback Destroyer Pro Répondre Nouveau sujet
Auteur Message
DJ T1
Membre novice
Membre novice
Image

Depuis le: 18 Juillet 2005
Pays: France
Statut actuel: Inactif
Messages: 108
Citer DJ T1 Réponsebullet Sujet: Anti larsen Feedback Destroyer Pro
    Envoyé : 10 Mars 2006 à 20:14

bonjours à tous

voila, je viens d'acquérir un antilarsen behringer (FBQ2496) mais le probleme est que quand je le met en route je n'est plus que l'enceinte droite qui fonctionne. Alors quand bypass tu vas nikel. Je préviens je suis débutant j'essai d'apprendre mais je galère. Donc si quelqu'un peut m'aider, je serai ravi d'apprendre.

merci

IP IP Noté
DJ T1
Membre novice
Membre novice
Image

Depuis le: 18 Juillet 2005
Pays: France
Statut actuel: Inactif
Messages: 108
Citer DJ T1 Réponsebullet Envoyé : 11 Mars 2006 à 12:10

re bonjour,

Toujours personnes pour essayer de m'aider? Svp! j'ai  toujours qu'une enceinte qui fonctionne pourtant j'ai relu 100 fois la notice.

IP IP Noté
tomtom
Membre novice
Membre novice
Image

Depuis le: 09 Août 2004
Pays: France
Statut actuel: Inactif
Messages: 385
Citer tomtom Réponsebullet Envoyé : 12 Mars 2006 à 17:55
tu as essay de jouer avec le bouton left-right?? si tu restes appuyé 1s ou des appuis brefs... ??
IP IP Noté
DJ T1
Membre novice
Membre novice
Image

Depuis le: 18 Juillet 2005
Pays: France
Statut actuel: Inactif
Messages: 108
Citer DJ T1 Réponsebullet Envoyé : 12 Mars 2006 à 23:50

salut tomtom

justement dans la notice ils disent que le bouton left-right doit clignoter s'il est en stéréo, hors je ne l'ai jamais vu clignoté. J'ai essayé en appuyant longuement puis brièvement pour sélectionner le canal mais rien a faire, j'arrive bien à sélectionner un canal mais que pour y assigner des filtres. Le probleme reste le meme. J'ai l'impression que les 2 sorties vont que sur le canal de droite car quand j'appui sur bypass les 2 enceintes vont mais moins forts. Merci pour tes réponses

IP IP Noté
DJ T1
Membre novice
Membre novice
Image

Depuis le: 18 Juillet 2005
Pays: France
Statut actuel: Inactif
Messages: 108
Citer DJ T1 Réponsebullet Envoyé : 17 Mars 2006 à 11:39
toujours personne qui serait d'ou le probleme vient. Car je sais pas si c'est un probleme de fabrication ou de configuration?
IP IP Noté
Répondre Nouveau sujet
Version imprimable Version imprimable

Aller au Forum
Vous ne pouvez pas écrire un nouveau Sujet dans ce Forum
Vous ne pouvez pas répondre aux Sujets dans ce Forum
Vous ne pouvez pas effacer vos messages dans ce Forum
Vous ne pouvez pas éditer vos messages dans ce Forum
Vous ne pouvez pas créer des sondages dans ce Forum
Vous ne pouvez pas voter dans les sondages de ce Forum



Cette page a été affichée en 0,109 secondes.

pub   Liens sponsorisés   pub
pub pub pub
pub

Publicite Sonomag LeaderBoard 728x90
HAUT
Newsletter

Abonnez-vous à notre newsletter.