Souscrire à SONOMAG

Abonnez-vous à notre newsletter.

Mardi 6 décembre 2016 - produits référencés
L'OFFICIEL DU SON ET DE LA LUMIÈRE
Publicite sur SONOMAG
    Vous êtes ici : Accueil > Forum
publicite

DJ Profession & Carrière 2013
Pourquoi s'inscrire à la newsletter ? Inscription à la news letter
NL2006
Inscription Désinscription
  Sujets actifsSujets actifs  Liste des membresListe des membres  CalendrierCalendrier  Rechercher dans le ForumRechercher  AideAide
  InscriptionInscription  ConnexionConnexion
Divers (Forum fermé Forum fermé)
 Forum : Audio - Débutants : Divers
Icône des Message Sujet: Ampli qui ne sort pas de puissance Répondre Nouveau sujet
Auteur Message
olivmouth
Membre novice
Membre novice


Depuis le: 26 Mai 2008
Statut actuel: Inactif
Messages: 34
Citer olivmouth Réponsebullet Sujet: Ampli qui ne sort pas de puissance
    Envoyé : 15 Juin 2008 à 18:41
bonjour , j'ai recu mon ampli peavy pv 2600 , qui fait environ 2kw
 
je branche la sortie de ma platine beringer dessus et tout a fond on entend a peine le son , je ne comprend pas.
 
est il cassé ? on a apuiyé un peu sur tout les boutons et le seul moment ou on a eu plus de son c'est en equilibre lorsque on apuiyait sur le bouton filtre.
 
 
une idée ?
IP IP Noté
Dj Spax
Membre trés actif
Membre trés actif
Image

Depuis le: 15 Décembre 2005
Statut actuel: Inactif
Messages: 1734
Citer Dj Spax Réponsebullet Envoyé : 15 Juin 2008 à 19:07
Depuis quand behringer fait des platines ?

Quelles platines, quelle table et quelles enceintes ?


Edité par Dj Spax - 15 Juin 2008 à 19:07
Ce qui tourmente les hommes, ce n'est pas la réalité mais les opinions qu'ils s'en font !
IP IP Noté
olivmouth
Membre novice
Membre novice


Depuis le: 26 Mai 2008
Statut actuel: Inactif
Messages: 34
Citer olivmouth Réponsebullet Envoyé : 15 Juin 2008 à 19:12
oups , platine gemini cfx30 table beringer 700, et les enceintes on a tout testé , bravy warfadale mcf , resultats idem
IP IP Noté
DJ Alain
Membre actif
Membre actif
Image

Depuis le: 13 Août 2007
Pays: Belgium
Statut actuel: Inactif
Messages: 545
Citer DJ Alain Réponsebullet Envoyé : 15 Juin 2008 à 20:30
A voir ton autre post, es-tu sûr de ne pas t'être fait fourguer un ampli en panne?
Tu peux le tester simplement en branchant un lecteur de CD directement sur l'entrée de l'ampli, si rien ne sort tu as quelques petits soucis à te faire. 
« Le plaisir est le bonheur des fous, le bonheur est le plaisir des sages ». (Jules Barbey d'Aurevilly)

IP IP Noté
olivmouth
Membre novice
Membre novice


Depuis le: 26 Mai 2008
Statut actuel: Inactif
Messages: 34
Citer olivmouth Réponsebullet Envoyé : 15 Juin 2008 à 21:25
ouep mais pourquoi en apuyant sur le bouton du filtre on arrive temporairement a avoir du son ?
IP IP Noté
sunlight
Membre trés actif
Membre trés actif
Image

Depuis le: 29 Décembre 2007
Statut actuel: Inactif
Messages: 1083
Citer sunlight Réponsebullet Envoyé : 16 Juin 2008 à 10:37

Met toi dehors, et passes-y un petit coup de pinceau et de soufflette.

Attention de ne pas toucher les contacts avec le bout métallique du pinceau ou de la soufflette ....

Un petit coup de bombe à contact, ca peut aider aussi.

IP IP Noté
Répondre Nouveau sujet
Version imprimable Version imprimable

Aller au Forum
Vous ne pouvez pas écrire un nouveau Sujet dans ce Forum
Vous ne pouvez pas répondre aux Sujets dans ce Forum
Vous ne pouvez pas effacer vos messages dans ce Forum
Vous ne pouvez pas éditer vos messages dans ce Forum
Vous ne pouvez pas créer des sondages dans ce Forum
Vous ne pouvez pas voter dans les sondages de ce Forum



Cette page a été affichée en 0,125 secondes.

pub   Liens sponsorisés   pub
pub pub pub
pub

Publicite Sonomag LeaderBoard 728x90
HAUT
Newsletter

Abonnez-vous à notre newsletter.